Gemalto is now part of the Thales Group, find out more.

You are here

PLS8-E Voicecall | Thales IoT Developer Community

December 21, 2017 - 10:04am, 847 views

Hello

I am trying to execute a Voicecall by using the standard ATD... - Sequence but I receive a "operation not supported" error.

ATI1 Response:

Revision: 03.017

A-Revision: 01.000.05

Is this possible ?

Thanks a Lot

Manfred